Низкое напряжение в борт сети

Электрика

Проблема сегодня появилась.
Машина сутра хорошо завелась, в обед уже несмог завестись.
Подцепил проводами донора, завелся.
При заведенном моторе, на клеммах напряжение 12 вольт. Это явно мало, раньше было 14-15 вольт.
Лампа о незаряде ака не горит.(вродебы она дублируется с лампой температуры?)

Аккумулятор менял зимой, он должен быть нормальным.
Собственно у меня вопрос, как узнать работоспособность генератора?
Шо делать? Куда рыть?

9 комментариев

  • проверь предохранитель на 7.5А помеченный как Alternator
    но это только для порядка
    а в остальном, скорее всего либо щётки либо собственно стабилизатор
    надо добираться до генератора
  • думаю что стабилизатор издох.
    Поеду менять
  • Отвез машину на СТО которые генераторми занимаются.
    Проверили предохранитили — целые
    Разрыва между генератором и акумом нет.
    Будут снимать генератор и смотреть в чем дело.
    Предположительно — сдохли диоды
  • Все починил генератор.
    На замену пошли:
    • Подшипники
    • Щетки
    • Диодный мост


    После ремонта, надеюсь генератор будет меня и дальше радовать
  • у меня такая интересная вещь, купил контрактный генератор, новый ремень, теперь напряжение стабильно держится 14 с копейками под всеми- всеми злыми штуками которые кушают его, но бывает на пол секунды тестер с клемм показывает что оно падет до 4в. Не поверив глазам и подумав, что может быть тестер плохо зацеплен за клеммы придавил его получше, но все равно очень редко он показывал напряжение в 4в, потом сразу же возвращался на рабочее. Не могу даже представить что такое с ним.
  • Непосредственно на аккумуляторе меряешь?
  • ну на клемах
  • с генератора не было времени уже мерить, завтра постараюсь.
  • мне кажется у тебя просто прибор глюкует,посадка до 4В маловероятна,это надо ключ гаечный на клеммы бросить.Попробуй стрелочную цешку использовать.
Комментирование закрыто